Android4.1.1はハートブリードバグに脆弱 Google発表

tag:,


Android4.1.1 Jelly Bean搭載のスマートフォンやタブレットがハートブリードバグに対して脆弱であることを、Googleが先週水曜日Googleオンラインセキュリティーブログで発表した。
このAndroid4.1.1の修復に関する情報はAndroidのパートナー企業に伝えるとのこと。
またGoogleは今回のバグに対する脆弱性を検証中で、主要なサービス(検索、Gmail、YouTube、ウォレット、Play、Apps、Appエンジンなど)に修復を行っており、Google ChromeとChromeOSには今回のバグの影響は及んでいないという見方を示した。

source: http://googleonlinesecurity.blogspot.jp/2014/04/google-services-updated-to-address.html


Comments are closed.